Kaspersky Free

데이터베이스를 기반으로 바이러스 탐지 기능만을 가진 백신 기능으로서 카스퍼스키의
행위 기반 또는 지능형 기능 등을 제외한 가장 기본적인 보급형 안티바이러스 제품

  • 바이러스, 스파이웨어, 피싱 및 위험한 웹 사이트로부터 보호


 

시스템 요구사항

일반 요구사항
  • CPU : Intel Pentium processor 1 GHz 이상
  • Memory : 1 GB(32bit 운영체제) / 2 GB (64bit 운영체제)
  • 920 MB 이상의 디스크 여유 공간

  • 인터넷 연결 (설치 및 활성화, KSN(Kaspersky Security Network)참여,
    데이터베이스 및 프로그램 모듈 업데이트 다운로드 목적)
  • 컴퓨터와 연결된 마우스
  • 마이크로소프트 윈도우즈 인스톨러(Microsoft Windows Installer) 3.0 또는 그이상의 버전
  • 마이크로소프트 닷넷프레임워크(Microsoft .Net Framework) 4버전 또는 그이상의 버전
지원하는 운영체제
  • Microsoft Windows 7 Starter / Home Basic / Home Premium / Professional / Ultimate SP1 or later (32/64-bit)
  • Microsoft Windows 8 / Pro / Enterprise (32/64-bit)
  • Microsoft Windows 8.1 (Windows 8.1 Update) / Pro / Enterprise (32/64-bit)
  • Microsoft Windows 10 Home / Pro / Enterprise TH1 / TH2 / RS1 / RS2 / RS3 / RS4 (32/64-bit)
노트북 요구사항
  • CPU : Intel Atom processor 1.6 GHz 이상
  • GPU: Intel GMA950(64MB) video card 이상
  • Memory : 1GB 이상
  • 해상도 :1024×600 이상
태블릿 요구사항
  • CPU : Intel Celeron processor 1.66 GHz 이상
  • Memory : 1000 MB 이상
  • OS : Microsoft Windows 8, Microsoft Windows 8.1 or Microsoft Windows 10
지원하는 웹브라우저
  • Microsoft Internet Explorer 8.0 and later
  • Microsoft Edge 38.x and later
  • Mozilla Firefox 52.x and later
  • Google Chrome 45.x – 55.x
  • Mozilla Firefox ESR 52 and later
제한사항
  • My Kaspersky 포탈(Kaspersky에서 제공하는 관리 포탈)에 접속하기 위해서는 Microsoft Internet Explorer 9 또는
    그이상의 버전이 필요합니다.
  • 카스퍼스키 보호 확장 기능은 52.x버전 이전의 파이어폭스 브라우저에서는 지원하지 않습니다.

새 운영 체제의 베타 버전/프리뷰에 대한 지원은 제공하지 않습니다. 이 제품은 운영 체제의 최종 공식 릴리스만 지원합니다.

1.Microsoft Internet Explorer 8을 사용하는 경우, My Kaspersky 포털과 보안 관리 기능이 올바르게 작동하지 않을 수 있습니다.

2 Windows 10을 사용하는 경우 시스템 메모리 검사, 자기-보호 등의 제품 기능이 제한되고 부분적으로 사용할 수 없습니다. Windows 10과 호환성을 계속 유지하려면 사용 중인 Kaspersky Lab 보안 소프트웨어에 사용 가능한 모든 패치를 다운로드하여 설치하십시오. Windows 10 Mobile 에디션에서는 제품이 작동하지 않습니다. 제한에 대한 자세한 내용을 보려면 https://support.kaspersky.com/13943 을 방문해 주시기 바랍니다.

3 일부 제품은 64비트 운영 체제에서만 작동할 수 있습니다.